<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Most stolen cars UK: These are the models most targeted by thieves | Berwickshire News</title><meta name="description" content="Premium SUVs from Range Rover and BMW dominate hit list of criminals’ favourite cars to steal "><link rel="canonical" href="https://www.nationalworld.com/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.berwickshirenews.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.berwickshirenews.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#00648d"><meta name="category" content="Cars"><meta name="sitename" content="Berwickshire News"><meta name="page path" content="/lifestyle/cars"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/pjimage%20%2819%29.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/pjimage%20%2819%29.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="3000"><meta property="og:image:height" content="2000"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@theberwickshire"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="These are the most stolen models of car in the UK, is yours among them?"><meta property="og:url" content="https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515"><meta property="og:type" content="article"><meta property="og:article:author" content="Matt Allan"><meta property="og:description" content="Premium SUVs from Range Rover and BMW dominate hit list of criminals’ favourite cars to steal "><meta property="article:modified_time" content="2022-02-09T07:00:00.000Z"><meta name="parsely-post-id" content="null"><meta property="fb:app_id" content="422627567782181"><meta property="fb:pages" content="178642025573682"><style amp-runtime i-amphtml-version="012201262038001">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Berwickshire News","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3559515","networkId":154725070,"addUnitId":"berwickshire.jp","article":{"title":"Most stolen cars UK: These are the models most targeted by thieves","description":"Premium SUVs from Range Rover and BMW dominate hit list of criminals’ favourite cars to steal ","sections":["Cars"],"authors":[{"name":"Matt Allan","id":"18393","remoteId":"onecms:6a2d5fd5-144c-4a51-b6b1-f44e782bf49d","email":"matt.allan@jpimedia.co.uk","firstName":"Matt","lastName":"Allan","jobTitle":"Motoring writer","imageUrl":"https://www.berwickshirenews.co.uk/webimg/author_bio/profile_v3.svg","twitter":null,"facebook":null,"location":null,"path":"/author/matt-allan","description":"<p>Motoring writer for JPIMedia group. Covers all aspects of motoring-related content included industry and consumer news, features, new car road tests and product reviews</p>\n","firstLetter":"m","p1":1109,"p2":223,"p3":180,"p4":180,"p5":180,"p6":223,"p7":11,"p8":223,"p9":11,"p10":11,"p11":222,"p12":213,"p13":223,"p14":223,"p15":222,"p16":222,"p17":212,"p18":222,"p19":222,"p20":213,"p21":223,"p22":223,"p23":223,"p24":213,"p25":222,"p26":204,"p27":10,"p28":212,"p29":221,"p30":222,"p31":223,"p32":223,"p33":10,"p34":222,"p35":204,"p36":223,"p37":213,"p38":222,"p39":167,"p40":222,"p41":222,"p44":223,"p45":223,"p46":222,"p47":222,"p48":213,"p49":213,"p50":9,"p51":213,"p52":11,"p53":223,"p54":213,"p55":212,"p56":213,"p57":223,"p58":204,"p59":222,"p60":223,"p61":222,"p62":222,"p63":223,"p64":213,"p65":11,"p66":223,"p67":11,"p68":212,"p69":221,"p70":11,"p71":11,"p72":223,"p73":11,"p74":204,"p75":223,"p76":179,"p77":223,"p78":223,"p79":223,"p80":222,"p81":223,"p82":213,"p83":180,"p84":222,"p85":180,"p86":223,"p87":212,"p88":10,"p89":223,"p90":223,"p91":212,"p92":222,"p93":213,"p94":222,"p95":222,"p96":213,"p97":223,"p98":180,"p99":204,"p100":223,"p101":11,"p102":11,"p103":222,"p104":204,"p105":222,"p106":180,"p107":222,"p108":10,"p109":223,"p110":223,"p111":222,"p112":11,"p113":223,"p114":222,"p115":222,"p116":222,"p117":180,"p118":221,"p119":11,"p120":11,"p121":11,"p122":223,"p123":223,"p124":222,"p125":222,"p126":222,"p127":222,"p128":212,"p129":212,"p130":11,"p131":11,"p132":130,"p133":213,"p134":216,"p135":223,"p136":11,"p137":222,"p138":213,"p139":213,"p140":223,"p141":11,"p142":222,"p143":11,"p144":10,"p145":222,"p146":223,"p147":11,"p148":222,"p149":223,"p150":221,"p151":222,"p152":222,"p153":222,"p154":115,"p155":222,"p41789":288,"p41812":208,"p41890":177,"p57535":163,"p57536":151,"p57537":153,"p57538":182,"p57539":155,"p57540":185,"p57541":175,"p57542":164,"p58419":14,"p58420":11}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l"},{"name":"Cars","path":"/lifestyle/cars","id":"235","uuid":"eb8e3056-7d06-4edb-833a-01f7bc6fe798","sourceId":null,"sourceName":null,"sourcePath":"cars","changed":"1618568061","firstLetter":"c"}],"wordCount":564,"imageCount":0,"publish":"2022-02-09T07:00:00Z","remoteId":null,"isVideoArticle":false,"topics":[{"name":"Car crime","path":"/topic/car-crime","id":"58069","uuid":"e41bfd4c-4bdc-405d-9e32-97cc54288028","changed":"1629878969","firstLetter":"c"}],"containDailyMotion":false,"sectionCategory":[{"name":"Cars","path":"/lifestyle/cars","id":"235","uuid":"eb8e3056-7d06-4edb-833a-01f7bc6fe798","sourceId":null,"sourceName":null,"sourcePath":"cars","changed":"1618568061","firstLetter":"c","siteSection":"site home/lifestyle/cars","deep":3}],"siteSections":[["site home"],["lifestyle"],["cars"]]},"domain":"berwickshirenews.co.uk","ga":"UA-128755582-24","piano":{"prod":{"appId":"1pfw8CfLpu"},"sandbox":{"appId":"0YwRfAdFsu"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"bern_opt_in","newsletterName":"daily Berwickshire News Today","guid":"0a00cf44-f005-4480-8e2d-433c3cbe5d49"},"embed":{"formId":"4744e4ad-03dd-4b83-b0aa-8bd6aee42d14"}},"siteKey":"BERN","searchId":"001514628816545722277:qdu09h7wtar","sourcePointSiteId":5212,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_auto","gs_auto_4wd","gv_crime","gs_auto_misc","gt_mixed","gs_auto_commercial","gs_sport"],"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Berwickshire News","url":"https://www.berwickshirenews.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/theberwickshire","https://www.facebook.com/theberwickshire/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515"},"headline":"Most stolen cars UK: These are the models most targeted by thieves","datePublished":"2022-02-09T07:00:00.000Z","dateModified":"2022-02-09T07:00:00.000Z","description":"Premium SUVs from Range Rover and BMW dominate hit list of criminals’ favourite cars to steal ","keywords":["car crime"],"thumbnailUrl":"https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/pjimage%20%2819%29.jpg?width=2048\u0026enable=upscale","articleSection":"Lifestyle","articleBody":"The Range Rover Sport was the most stolen car in the UK in 2021, according to figures from two leading vehicle tracking companies. The high-end SUV was among six models from British brand Land Rover to make it into the top 10 “shopping list” for thieves, topping the table for the third year in a row. The lists of vehicles reported stolen to tracking firms Global Telemetrics and Tracker are dominated by premium SUVs, with high-value, high-prestige models from BMW, Mercedes and Audi also targeted by crooks. The two tracking firms released separate data based on the cases they handled but returned very similar results. The Range Rover Sport was the most targeted vehicle, followed by its larger sibling the Range Rover in either Vogue or Autobiography spec. The smaller Velar and Evoque models were also among the 10 most stolen models, alongside the Land Rover Defender and Discovery. Away from the British brand, the BMW X5 and X6 featured on the top 10 lists from both firms, while the Audi Q7 and Mercedes GL and GLC were among other SUVs in the Tracker top 10. Work vehicles were also a common target, according to Global Telemetrics, which included the Ford Transit and Fiat Ducato vans in its top 10. Keyless entry systems have been blamed for many of the thefts, with Tracker reporting that 94% of the cars it recovered in 2021 had been taken without the key. Gavin Hennessy, operations manager at Global Telemetrics, said: “Sadly certain aspects of vehicle theft will always be inevitable, especially for those drivers of highly desirable cars, vans and bikes. “Whether stolen to order, accessed via keyless entry, as a result of a burglary or even by opportunistic thieves, car theft remains a truth that all vehicle owners should be aware of. In 2021 alone, Global Telemetrics helped to recover over £23milion of stolen vehicles – that’s £10million more than in 2020.” Tracker’s head of police liaison, Clive Wain, said that the pandemic had helped increase demand for stolen cars and parts. He commented: “Due to the pandemic, global demand for car parts created a boom in ‘chop-shops’ - buildings which house stolen vehicles for stripping down so their expensive parts can be sold on. In addition, the lack of parts for new car manufacturing resulted in a surge of sales in the second-hand car market, creating a lucrative business for car thieves to fill the shortage. “Prestige models have always been the go-to for criminals who exploit the demand for these desirable cars in territories like Europe, Middle East and Africa. We are continuously intercepting shipping containers packed with stolen vehicles at ports around the country and 2021 was no different. However, due to the pandemic lower value cars have also seen an increase in theft rates.”","url":"https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515","publisher":{"@type":"Organization","name":"Berwickshire News","url":"https://www.berwickshirenews.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/pjimage%20%2819%29.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Berwickshire News","productID":"berwickshirenews.co.uk:showcase"},"author":{"@type":"Person","name":"Matt Allan"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.berwickshirenews.co.uk/lifestyle"},{"@type":"ListItem","position":2,"name":"Cars","item":"https://www.berwickshirenews.co.uk/lifestyle/cars"}]}</script><link rel="amphtml" href="https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-brSvTw kOrwud sc-kxmyjH jlkbQa"><div id="header" class="sc-lbhJGD fCgCZu"><div class="sc-iNGGcK hkKUHI"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-eJwWfJ bBhsFO"><button aria-label="Open full menu" class="sc-nVkyK cvAbUU">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ehCJOs ghhvpI"><a target="_self" href="/" aria-label="Back to homepage" class="sc-gGCDDS fagZbF"> <svg width="250" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 834.7 123.5"> <g fill="#00638D"> <path d="M143.1 38.8c1.1-2.2 2.7-3.3 4.7-3.3 2.1 0 3.7 1 4.8 3.1 1.1 2.1 1.7 5 1.7 8.8v.9h-12.9c.1-4.1.6-7.3 1.7-9.5m15.6 25.6c-.5 3.5-1.5 6.2-3 8.1-1.5 1.9-3.4 2.8-5.7 2.8-2.7 0-4.8-1.3-6.3-3.9-1.5-2.6-2.2-6.3-2.2-11.2V59h28v-2.1c0-10.4-1.9-18.4-5.8-24-3.8-5.6-9.4-8.4-16.5-8.4-7.3 0-13.1 2.8-17.4 8.4-4.3 5.6-6.5 13.2-6.5 22.7 0 9.6 2.1 17.1 6.4 22.7 4.3 5.6 10.2 8.4 17.6 8.4 6.5 0 11.6-1.8 15.3-5.5 3.7-3.7 6-9.3 7.1-16.7h-11zm-39.9-17.8c0-7.9-1.1-13.4-3.3-16.6-2.2-3.2-6-4.8-11.4-4.8-3.3 0-6.2.8-8.6 2.4-2.5 1.6-4.7 4.2-6.6 7.8v-33H65.7v10.7h1.5c1.7 0 2.8.4 3.4 1.1.6.7.8 2.3.8 4.6V68c0 2.3-.3 3.9-.8 4.6-.6.7-1.7 1.1-3.4 1.1h-1.5v10.7h27.9V73.7h-.9c-1.5 0-2.5-.4-3-1.1-.5-.8-.8-2.3-.8-4.6V49c0-3.6.6-6.4 1.8-8.6 1.2-2.1 2.8-3.2 4.9-3.2 1.9 0 3.3.8 4.3 2.4.9 1.6 1.4 4.1 1.4 7.5V68c0 2.4-.2 3.9-.7 4.7-.5.7-1.5 1.1-2.9 1.1h-1v10.7h27.5V73.7h-1c-1.7 0-2.8-.4-3.4-1.1-.6-.7-.8-2.3-.8-4.6V46.6zM21.6 15.3v50.5c0 3.4-.3 5.4-1 6.1-.6.7-2 1-4 1H12v11.6h39.4V72.8h-5c-2.1 0-3.5-.4-4.1-1.2-.6-.8-.9-2.7-.9-5.9V15.3H44c3.3 0 5.8 1.5 7.6 4.6 1.8 3.1 2.6 7.5 2.6 13.3v.4H63v-31H0v31h8.8v-.4c0-5.8.9-10.2 2.6-13.3 1.7-3 4.3-4.6 7.5-4.6h2.7zM805.6 38.8c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c0-4.1.6-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-61.7-37.7h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7H766c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1 2.8-1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-34.1 0H701v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM709.6 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9-.1 3 .8 5.7 2.5 7.8m-17.5 27.6c0-7.9-1.2-13.4-3.7-16.6-2.4-3.2-6.6-4.8-12.5-4.8-3.6 0-6.7.8-9.4 2.4-2.7 1.6-5.1 4.2-7.3 7.8v-33h-25.4v10.7h1.7c1.8 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h30.6V73.7h-1c-1.7 0-2.8-.4-3.3-1.1-.6-.8-.9-2.3-.9-4.6V49c0-3.6.7-6.4 2-8.6 1.3-2.1 3.1-3.2 5.4-3.2 2.1 0 3.7.8 4.7 2.4 1 1.6 1.6 4.1 1.6 7.5V68c0 2.4-.3 3.9-.8 4.7-.5.7-1.6 1.1-3.2 1.1h-1.1v10.7h30.1V73.7h-1.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V46.6zm-99.4 34.2c2.4 1.8 5.2 3.2 8.4 4.2s6.5 1.5 10.1 1.5c6.7 0 11.9-1.8 15.8-5.3 3.8-3.5 5.7-8.3 5.7-14.4 0-2.8-.4-5.4-1.3-7.6-.9-2.3-2.1-4.1-3.7-5.4-2.3-1.9-6.1-3.9-11.3-5.9-1.1-.4-1.9-.7-2.5-1-.7-.3-1.7-.7-2.9-1.1-4.9-1.8-7.3-4-7.3-6.4 0-1.4.6-2.4 1.7-3.2 1.1-.8 2.6-1.2 4.6-1.2 2.8 0 5.3.8 7.6 2.3 2.3 1.5 4.1 3.7 5.4 6.6h7.6V25.7h-7.2l-1.4 3.4c-2.6-1.5-5.3-2.6-8.1-3.4-2.8-.8-5.7-1.1-8.7-1.1-6.7 0-12.1 1.8-16 5.3-3.9 3.5-5.9 8.2-5.9 14.2 0 4.5 1.1 8 3.3 10.6 2.2 2.6 7 5.4 14.3 8.3 1 .4 2.3.9 4.1 1.6 5.1 1.9 7.6 3.9 7.6 6.1 0 1.7-.5 2.9-1.5 3.7-1 .8-2.7 1.2-4.9 1.2-3.4 0-6.2-.9-8.4-2.8s-3.8-4.7-4.8-8.4h-8.6v21.1h6.9l1.4-4.7zM522.1 68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h30.1V73.7h-.4c-1.6 0-2.7-.4-3.3-1.2-.6-.8-.9-2.1-.9-4.1v-1.6c0-.4 0-.7.1-1.1l6.9-6.3 3.9 7.7c.7 1.4 1.1 2.4 1.4 3.2.2.7.4 1.3.4 1.9 0 1-1 1.5-3.1 1.6h-.2v10.7h30V73.8c-1.9-.1-3.4-.5-4.5-1.2s-2.1-1.8-2.9-3.4l-11.3-22.5 6.5-6.3c.9-1 2.1-1.7 3.4-2.1 1.3-.5 2.8-.7 4.5-.7V26.7h-27.6v10.8h1c1.1 0 1.8.1 2.2.4.4.3.6.7.6 1.3 0 .5-.1.9-.3 1.3-.2.4-.6.8-1 1.2l-9.8 9.7v-49h-25.8v10.7h2.1c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68zm-19.9-3.6c-.1 3.4-.7 6.1-1.9 8-1.2 1.9-2.9 2.9-5 2.9-2.7 0-4.7-1.5-5.8-4.5-1.2-3-1.8-8-1.8-15.1 0-7.5.6-12.7 1.9-15.6 1.3-2.9 3.5-4.4 6.6-4.4 1.2 0 2.1.2 2.9.7.7.5 1.4 1.2 1.9 2.2-1.9.1-3.4.9-4.5 2.4s-1.6 3.5-1.6 6c0 2.9.8 5.3 2.4 7 1.6 1.7 3.7 2.6 6.4 2.6 3.3 0 5.9-1.1 7.7-3.2 1.8-2.1 2.7-5.2 2.7-9.1 0-5.9-1.9-10.6-5.7-14.3-3.8-3.6-8.8-5.4-15.2-5.4-8.2 0-14.6 2.8-19.4 8.4-4.7 5.6-7.1 13.2-7.1 22.7s2.3 17 7 22.7c4.7 5.7 11 8.5 18.9 8.5 6.7 0 11.9-1.9 15.5-5.8 3.7-3.8 5.6-9.4 5.8-16.6h-11.7zm-40.9-37.7h-25.8v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32.1V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM444 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9 0 3 .8 5.7 2.5 7.8m-53.5 37.5l5.6 28h19.2l10-40.5c.6-2.4 1.4-4.1 2.5-5 1-1 2.5-1.4 4.5-1.4V26.7h-20.1v10.8c1.4.2 2.4.6 3 1.2.6.6.9 1.4.9 2.4v1.2c0 .3-.1.6-.1.9l-6 25.9-5.2-25.9c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .6-2.5.4-.5 1.2-.7 2.2-.7h.9V26.7h-27.4v10.8c1.5.2 2.5.6 3.1 1.2.6.6.9 1.4.9 2.4 0 .2 0 .5-.1.9 0 .4-.1.7-.2 1.1L378 69.8l-5.3-26.5c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .7-2.5.5-.5 1.2-.7 2.3-.7h.9v-11h-27.5v10.8h2.2c1.3 0 2.2.5 2.8 1.5.6 1 1.3 3.4 2.2 7.3l7.8 38.1h19.9l6.8-27.9zm-67-29.8h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7h-3.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1.1 2.8-1.1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-54 12.1c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c-.1-4.1.5-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-77.7-50.1h3.9c3.5 0 5.9.8 7.4 2.5s2.2 4.4 2.2 8.2c0 3.9-.8 6.7-2.4 8.5-1.6 1.8-4.1 2.7-7.6 2.7h-3.6V14.3zm0 32.6h4.1c3.9 0 6.7 1 8.5 3.1 1.8 2.1 2.7 5.3 2.7 9.6 0 4.7-.9 8.1-2.6 10.2-1.7 2.1-4.6 3.1-8.5 3.1h-4.2v-26zm8.2 37.6c10.5 0 18-1.7 22.5-5.2s6.7-9.2 6.7-17.3c0-5.5-1.4-10-4.2-13.4-2.8-3.4-7-5.9-12.7-7.5 4.4-1.8 7.8-4.3 10.1-7.6s3.5-7.2 3.5-11.8c0-6.6-2-11.5-6-14.6-4-3.1-10.3-4.7-18.8-4.7h-39.5V14h3.2c2.3 0 3.8.4 4.4 1.1.6.7 1 2.7 1 5.9v45.4c0 3-.3 4.9-1 5.5-.7.6-2.1 1-4.3 1h-3.3v11.6H217z" /> </g> <path fill="#222" d="M817.3 121.1c1 .7 2.2 1.3 3.6 1.7 1.3.4 2.8.6 4.3.6 2.8 0 5.1-.7 6.7-2.1 1.6-1.4 2.4-3.4 2.4-5.8 0-1.1-.2-2.2-.6-3.1-.4-.9-.9-1.6-1.6-2.2-1-.8-2.6-1.6-4.8-2.4-.5-.2-.8-.3-1.1-.4-.3-.1-.7-.3-1.2-.5-2.1-.7-3.1-1.6-3.1-2.6 0-.5.2-1 .7-1.3.5-.3 1.1-.5 1.9-.5 1.2 0 2.3.3 3.2.9 1 .6 1.7 1.5 2.3 2.7h3.2v-7.3h-3.1l-.6 1.4c-1.1-.6-2.3-1.1-3.4-1.4-1.2-.3-2.4-.5-3.7-.5-2.9 0-5.1.7-6.8 2.1-1.7 1.4-2.5 3.3-2.5 5.7 0 1.8.5 3.2 1.4 4.3.9 1 3 2.2 6.1 3.3.4.2 1 .4 1.7.6 2.2.8 3.2 1.6 3.2 2.5 0 .7-.2 1.2-.6 1.5-.4.3-1.1.5-2.1.5-1.4 0-2.6-.4-3.6-1.1-.9-.8-1.6-1.9-2.1-3.4h-3.7v8.5h2.9l1-1.7zm-20.4-9.8l2.4 11.3h8.1l4.2-16.3c.3-1 .6-1.6 1-2 .4-.4 1.1-.6 1.9-.6v-4.4H806v4.4c.6.1 1 .3 1.3.5.2.2.4.6.4 1v.5c0 .1 0 .2-.1.4l-2.5 10.5-2.2-10.5c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3.9-.3h.4v-4.4h-11.6v4.4c.6.1 1.1.3 1.3.5.2.2.4.6.4 1v.4c0 .1-.1.3-.1.5l-2.7 10.7-2.2-10.7c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3 1-.3h.4v-4.4h-11.7v4.4h1c.5 0 .9.2 1.2.6.3.4.6 1.4.9 2.9l3.3 15.4h8.4l2.7-11.5zm-29.4-7.1c.5-.9 1.3-1.3 2.2-1.3 1 0 1.7.4 2.2 1.3.5.8.8 2 .8 3.6v.4h-6c0-1.9.3-3.1.8-4m7.2 10.3c-.2 1.4-.7 2.5-1.4 3.3-.7.8-1.6 1.1-2.7 1.1-1.3 0-2.2-.5-2.9-1.6-.7-1-1-2.5-1-4.5v-.5h13v-.8c0-4.2-.9-7.4-2.7-9.7-1.8-2.3-4.3-3.4-7.7-3.4-3.4 0-6.1 1.1-8.1 3.4s-3 5.3-3 9.1c0 3.9 1 6.9 3 9.2 2 2.2 4.7 3.4 8.2 3.4 3 0 5.4-.7 7.1-2.2 1.7-1.5 2.8-3.7 3.3-6.8h-5.1zm-48.4-25v4.7h1.4c1 0 1.6.2 1.9.5.3.3.4 1.1.4 2.3v18.1c0 1.3-.1 2.1-.4 2.4-.3.3-.9.5-1.9.5h-1.4v4.7h12.3V118h-1.2c-1 0-1.6-.2-1.9-.5-.3-.3-.4-1.1-.4-2.4V98.9l10.8 23.7h9.5V97c0-1.3.1-2.1.4-2.4.3-.3.9-.4 1.9-.4h1v-4.7h-12.2v4.7h1.6c.9 0 1.6.1 1.9.4.3.3.4 1.1.4 2.4v14.8L740 89.5h-13.7z" /> </svg> </a><span class="sc-lcepkR eUCFaw">News you can trust since 1869</span></div><div class="sc-jeraig bdjJxb"><div class="sc-Galmp kzRmJv"><div class="sc-faUpoM iqdLNN search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-nVkyK sc-hiwPVj cvAbUU frZFbt search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-hKwDye jqHyHs divider"></span><div class="sc-jRQBWg gjsibD"><button class="menu-logged-out login-button"><span class="sc-furwcr dmdahu">Sign in</span><span class="sc-gKclnd fBSwln">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-pVTFL sc-jrQzAO jgRplt jIEVBe piano-account-name">Welcome back</span><span class="sc-pVTFL jgRplt border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div></div></div><div class="sc-fWCJzd dtdGfY"><div class="sc-jObWnj gHKjDR"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="header" aria-label="Share by email" data-param-subject="These are the most stolen models of car in the UK, is yours among them?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="422627567782181" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="header" aria-label="Share to Twitter" data-param-text="These are the most stolen models of car in the UK, is yours among them?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="These are the most stolen models of car in the UK, is yours among them? https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-clIzBv iQBIVb"><div id="article-next-menu" class="sc-cCcXHH jkOjoR"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Borders rehabilitation group leads to improvements" href="https://www.berwickshirenews.co.uk/lifestyle/borders-rehabilitation-group-leads-improvements-704824?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-gWXbKe efnUIM"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Borders rehabilitation group leads to improvements" href="https://www.berwickshirenews.co.uk/lifestyle/borders-rehabilitation-group-leads-improvements-704824?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Borders rehabilitation group leads to improvements</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Enchanting views from exceptional Chirnside home" href="https://www.berwickshirenews.co.uk/lifestyle/homes-and-gardens/enchanting-views-from-exceptional-chirnside-home-3558135?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-gWXbKe efnUIM"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Enchanting views from exceptional Chirnside home" href="https://www.berwickshirenews.co.uk/lifestyle/homes-and-gardens/enchanting-views-from-exceptional-chirnside-home-3558135?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Enchanting views from exceptional Chirnside home</p></a></li></ul></div><ul class="sc-giYglK jSpvkl navbar"><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">News</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Sport</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">What&#x27;s On</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ active">Lifestyle</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item active"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Public Notices</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=BNE&amp;utm_source=berwickshire-news&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Advertise My Business</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BNE&amp;utm_source=berwickshire-news&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-dFtzxp gSCaYj"><article class="sc-chSlKD cKVyFP"><div class="sc-kszsFN fPkriF"><div class="sc-wkwDy GFjYF" id="topBanner"></div></div><div class="sc-wkwDy GFjYF" id="nativeBanner"></div><div class="sc-wkwDy GFjYF" id="adSlotWallpaper"></div><div class="sc-wkwDy GFjYF" id="adSlotSeedTag"></div><nav class="sc-czWrlN fnqAIw"><a href="/lifestyle">Lifestyle</a><a href="/lifestyle/cars">Cars</a></nav><h1 class="sc-hgJWpk kerxsh">Most stolen cars UK: These are the models most targeted by thieves</h1><h2 class="sc-bZSZLb kPPFyS"><p>Premium SUVs from Range Rover and BMW dominate hit list of criminals’ favourite cars to steal </p></h2><div class="sc-fDMmqs rdxxT"><a href="/author/matt-allan" class="sc-bePbDJ byeYJh"><amp-img src="https://www.berwickshirenews.co.uk/webimg/author_bio/profile_v3.svg?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-cdJjGe eeCOqU"><div class="sc-ekRyGy cMteZF"><a href="/author/matt-allan"><span>By</span> Matt Allan</a></div><div class="sc-eSJyHI cxRxeg">Wednesday, 9th February 2022, 7:00 am</div></div><div class="sc-jObWnj gHKjDR"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="These are the most stolen models of car in the UK, is yours among them?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="422627567782181" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="These are the most stolen models of car in the UK, is yours among them?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="These are the most stolen models of car in the UK, is yours among them? https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-iJKOTD eySWGO"><div id="content-wrapper" class="sc-erFXsz eGQlwW"><div><figure class="sc-bdvvtL jsvbE hero-image hero-media"><amp-img src="https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/pjimage%20%2819%29.jpg?width=640&amp;enable=upscale" height="2000" width="3000" srcset="https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/pjimage%20%2819%29.jpg?&amp;width=320 320w, https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/pjimage%20%2819%29.jpg?&amp;width=640 640w, https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/pjimage%20%2819%29.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMDAiIHdpZHRoPSIzMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img fallback layout="responsive" height="2000" width="3000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></amp-img></figure></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-domHDO hYobaP"></div><div class="sc-dtDOqo eHaNrn markup"><p>The Range Rover Sport was the most stolen car in the UK in 2021, according to figures from two leading vehicle tracking companies.</p></div><div class="sc-cnHmbd cktbUI piano-article-paywall"></div><div class="sc-dtDOqo eHaNrn markup"><p>The high-end SUV was among six models from British brand <a rel="nofollow" href="https://www.nationalworld.com/topic/land-rover" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.nationalworld.com/topic/land-rover">Land Rover</a> to make it into the top 10 “shopping list” for thieves, topping the table for the third year in a row.</p></div><div id class="sc-eQxpLG fOxGnj polar-placeholder polar-mobile"></div><div class="sc-dtDOqo eHaNrn markup"><p>The lists of vehicles reported stolen to tracking firms Global Telemetrics and Tracker are dominated by premium SUVs, with high-value, high-prestige models from <a rel="nofollow" href="https://www.nationalworld.com/topic/bmw" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.nationalworld.com/topic/bmw">BMW</a>, <a rel="nofollow" href="https://www.nationalworld.com/topic/mercedes" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.nationalworld.com/topic/mercedes">Mercedes</a> and <a rel="nofollow" href="https://www.nationalworld.com/topic/audi" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.nationalworld.com/topic/audi">Audi</a> also targeted by crooks.</p></div><div id="article-newsletter-signup" class="sc-iqseJM hpiPGy"><div class="sc-egiyK hujaek"><div class="sc-bqiRlB geJloR"> <svg width="250" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 834.7 123.5"> <g fill="#00638D"> <path d="M143.1 38.8c1.1-2.2 2.7-3.3 4.7-3.3 2.1 0 3.7 1 4.8 3.1 1.1 2.1 1.7 5 1.7 8.8v.9h-12.9c.1-4.1.6-7.3 1.7-9.5m15.6 25.6c-.5 3.5-1.5 6.2-3 8.1-1.5 1.9-3.4 2.8-5.7 2.8-2.7 0-4.8-1.3-6.3-3.9-1.5-2.6-2.2-6.3-2.2-11.2V59h28v-2.1c0-10.4-1.9-18.4-5.8-24-3.8-5.6-9.4-8.4-16.5-8.4-7.3 0-13.1 2.8-17.4 8.4-4.3 5.6-6.5 13.2-6.5 22.7 0 9.6 2.1 17.1 6.4 22.7 4.3 5.6 10.2 8.4 17.6 8.4 6.5 0 11.6-1.8 15.3-5.5 3.7-3.7 6-9.3 7.1-16.7h-11zm-39.9-17.8c0-7.9-1.1-13.4-3.3-16.6-2.2-3.2-6-4.8-11.4-4.8-3.3 0-6.2.8-8.6 2.4-2.5 1.6-4.7 4.2-6.6 7.8v-33H65.7v10.7h1.5c1.7 0 2.8.4 3.4 1.1.6.7.8 2.3.8 4.6V68c0 2.3-.3 3.9-.8 4.6-.6.7-1.7 1.1-3.4 1.1h-1.5v10.7h27.9V73.7h-.9c-1.5 0-2.5-.4-3-1.1-.5-.8-.8-2.3-.8-4.6V49c0-3.6.6-6.4 1.8-8.6 1.2-2.1 2.8-3.2 4.9-3.2 1.9 0 3.3.8 4.3 2.4.9 1.6 1.4 4.1 1.4 7.5V68c0 2.4-.2 3.9-.7 4.7-.5.7-1.5 1.1-2.9 1.1h-1v10.7h27.5V73.7h-1c-1.7 0-2.8-.4-3.4-1.1-.6-.7-.8-2.3-.8-4.6V46.6zM21.6 15.3v50.5c0 3.4-.3 5.4-1 6.1-.6.7-2 1-4 1H12v11.6h39.4V72.8h-5c-2.1 0-3.5-.4-4.1-1.2-.6-.8-.9-2.7-.9-5.9V15.3H44c3.3 0 5.8 1.5 7.6 4.6 1.8 3.1 2.6 7.5 2.6 13.3v.4H63v-31H0v31h8.8v-.4c0-5.8.9-10.2 2.6-13.3 1.7-3 4.3-4.6 7.5-4.6h2.7zM805.6 38.8c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c0-4.1.6-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-61.7-37.7h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7H766c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1 2.8-1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-34.1 0H701v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM709.6 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9-.1 3 .8 5.7 2.5 7.8m-17.5 27.6c0-7.9-1.2-13.4-3.7-16.6-2.4-3.2-6.6-4.8-12.5-4.8-3.6 0-6.7.8-9.4 2.4-2.7 1.6-5.1 4.2-7.3 7.8v-33h-25.4v10.7h1.7c1.8 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h30.6V73.7h-1c-1.7 0-2.8-.4-3.3-1.1-.6-.8-.9-2.3-.9-4.6V49c0-3.6.7-6.4 2-8.6 1.3-2.1 3.1-3.2 5.4-3.2 2.1 0 3.7.8 4.7 2.4 1 1.6 1.6 4.1 1.6 7.5V68c0 2.4-.3 3.9-.8 4.7-.5.7-1.6 1.1-3.2 1.1h-1.1v10.7h30.1V73.7h-1.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V46.6zm-99.4 34.2c2.4 1.8 5.2 3.2 8.4 4.2s6.5 1.5 10.1 1.5c6.7 0 11.9-1.8 15.8-5.3 3.8-3.5 5.7-8.3 5.7-14.4 0-2.8-.4-5.4-1.3-7.6-.9-2.3-2.1-4.1-3.7-5.4-2.3-1.9-6.1-3.9-11.3-5.9-1.1-.4-1.9-.7-2.5-1-.7-.3-1.7-.7-2.9-1.1-4.9-1.8-7.3-4-7.3-6.4 0-1.4.6-2.4 1.7-3.2 1.1-.8 2.6-1.2 4.6-1.2 2.8 0 5.3.8 7.6 2.3 2.3 1.5 4.1 3.7 5.4 6.6h7.6V25.7h-7.2l-1.4 3.4c-2.6-1.5-5.3-2.6-8.1-3.4-2.8-.8-5.7-1.1-8.7-1.1-6.7 0-12.1 1.8-16 5.3-3.9 3.5-5.9 8.2-5.9 14.2 0 4.5 1.1 8 3.3 10.6 2.2 2.6 7 5.4 14.3 8.3 1 .4 2.3.9 4.1 1.6 5.1 1.9 7.6 3.9 7.6 6.1 0 1.7-.5 2.9-1.5 3.7-1 .8-2.7 1.2-4.9 1.2-3.4 0-6.2-.9-8.4-2.8s-3.8-4.7-4.8-8.4h-8.6v21.1h6.9l1.4-4.7zM522.1 68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h30.1V73.7h-.4c-1.6 0-2.7-.4-3.3-1.2-.6-.8-.9-2.1-.9-4.1v-1.6c0-.4 0-.7.1-1.1l6.9-6.3 3.9 7.7c.7 1.4 1.1 2.4 1.4 3.2.2.7.4 1.3.4 1.9 0 1-1 1.5-3.1 1.6h-.2v10.7h30V73.8c-1.9-.1-3.4-.5-4.5-1.2s-2.1-1.8-2.9-3.4l-11.3-22.5 6.5-6.3c.9-1 2.1-1.7 3.4-2.1 1.3-.5 2.8-.7 4.5-.7V26.7h-27.6v10.8h1c1.1 0 1.8.1 2.2.4.4.3.6.7.6 1.3 0 .5-.1.9-.3 1.3-.2.4-.6.8-1 1.2l-9.8 9.7v-49h-25.8v10.7h2.1c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68zm-19.9-3.6c-.1 3.4-.7 6.1-1.9 8-1.2 1.9-2.9 2.9-5 2.9-2.7 0-4.7-1.5-5.8-4.5-1.2-3-1.8-8-1.8-15.1 0-7.5.6-12.7 1.9-15.6 1.3-2.9 3.5-4.4 6.6-4.4 1.2 0 2.1.2 2.9.7.7.5 1.4 1.2 1.9 2.2-1.9.1-3.4.9-4.5 2.4s-1.6 3.5-1.6 6c0 2.9.8 5.3 2.4 7 1.6 1.7 3.7 2.6 6.4 2.6 3.3 0 5.9-1.1 7.7-3.2 1.8-2.1 2.7-5.2 2.7-9.1 0-5.9-1.9-10.6-5.7-14.3-3.8-3.6-8.8-5.4-15.2-5.4-8.2 0-14.6 2.8-19.4 8.4-4.7 5.6-7.1 13.2-7.1 22.7s2.3 17 7 22.7c4.7 5.7 11 8.5 18.9 8.5 6.7 0 11.9-1.9 15.5-5.8 3.7-3.8 5.6-9.4 5.8-16.6h-11.7zm-40.9-37.7h-25.8v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32.1V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM444 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9 0 3 .8 5.7 2.5 7.8m-53.5 37.5l5.6 28h19.2l10-40.5c.6-2.4 1.4-4.1 2.5-5 1-1 2.5-1.4 4.5-1.4V26.7h-20.1v10.8c1.4.2 2.4.6 3 1.2.6.6.9 1.4.9 2.4v1.2c0 .3-.1.6-.1.9l-6 25.9-5.2-25.9c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .6-2.5.4-.5 1.2-.7 2.2-.7h.9V26.7h-27.4v10.8c1.5.2 2.5.6 3.1 1.2.6.6.9 1.4.9 2.4 0 .2 0 .5-.1.9 0 .4-.1.7-.2 1.1L378 69.8l-5.3-26.5c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .7-2.5.5-.5 1.2-.7 2.3-.7h.9v-11h-27.5v10.8h2.2c1.3 0 2.2.5 2.8 1.5.6 1 1.3 3.4 2.2 7.3l7.8 38.1h19.9l6.8-27.9zm-67-29.8h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7h-3.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1.1 2.8-1.1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-54 12.1c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c-.1-4.1.5-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-77.7-50.1h3.9c3.5 0 5.9.8 7.4 2.5s2.2 4.4 2.2 8.2c0 3.9-.8 6.7-2.4 8.5-1.6 1.8-4.1 2.7-7.6 2.7h-3.6V14.3zm0 32.6h4.1c3.9 0 6.7 1 8.5 3.1 1.8 2.1 2.7 5.3 2.7 9.6 0 4.7-.9 8.1-2.6 10.2-1.7 2.1-4.6 3.1-8.5 3.1h-4.2v-26zm8.2 37.6c10.5 0 18-1.7 22.5-5.2s6.7-9.2 6.7-17.3c0-5.5-1.4-10-4.2-13.4-2.8-3.4-7-5.9-12.7-7.5 4.4-1.8 7.8-4.3 10.1-7.6s3.5-7.2 3.5-11.8c0-6.6-2-11.5-6-14.6-4-3.1-10.3-4.7-18.8-4.7h-39.5V14h3.2c2.3 0 3.8.4 4.4 1.1.6.7 1 2.7 1 5.9v45.4c0 3-.3 4.9-1 5.5-.7.6-2.1 1-4.3 1h-3.3v11.6H217z" /> </g> <path fill="#222" d="M817.3 121.1c1 .7 2.2 1.3 3.6 1.7 1.3.4 2.8.6 4.3.6 2.8 0 5.1-.7 6.7-2.1 1.6-1.4 2.4-3.4 2.4-5.8 0-1.1-.2-2.2-.6-3.1-.4-.9-.9-1.6-1.6-2.2-1-.8-2.6-1.6-4.8-2.4-.5-.2-.8-.3-1.1-.4-.3-.1-.7-.3-1.2-.5-2.1-.7-3.1-1.6-3.1-2.6 0-.5.2-1 .7-1.3.5-.3 1.1-.5 1.9-.5 1.2 0 2.3.3 3.2.9 1 .6 1.7 1.5 2.3 2.7h3.2v-7.3h-3.1l-.6 1.4c-1.1-.6-2.3-1.1-3.4-1.4-1.2-.3-2.4-.5-3.7-.5-2.9 0-5.1.7-6.8 2.1-1.7 1.4-2.5 3.3-2.5 5.7 0 1.8.5 3.2 1.4 4.3.9 1 3 2.2 6.1 3.3.4.2 1 .4 1.7.6 2.2.8 3.2 1.6 3.2 2.5 0 .7-.2 1.2-.6 1.5-.4.3-1.1.5-2.1.5-1.4 0-2.6-.4-3.6-1.1-.9-.8-1.6-1.9-2.1-3.4h-3.7v8.5h2.9l1-1.7zm-20.4-9.8l2.4 11.3h8.1l4.2-16.3c.3-1 .6-1.6 1-2 .4-.4 1.1-.6 1.9-.6v-4.4H806v4.4c.6.1 1 .3 1.3.5.2.2.4.6.4 1v.5c0 .1 0 .2-.1.4l-2.5 10.5-2.2-10.5c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3.9-.3h.4v-4.4h-11.6v4.4c.6.1 1.1.3 1.3.5.2.2.4.6.4 1v.4c0 .1-.1.3-.1.5l-2.7 10.7-2.2-10.7c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3 1-.3h.4v-4.4h-11.7v4.4h1c.5 0 .9.2 1.2.6.3.4.6 1.4.9 2.9l3.3 15.4h8.4l2.7-11.5zm-29.4-7.1c.5-.9 1.3-1.3 2.2-1.3 1 0 1.7.4 2.2 1.3.5.8.8 2 .8 3.6v.4h-6c0-1.9.3-3.1.8-4m7.2 10.3c-.2 1.4-.7 2.5-1.4 3.3-.7.8-1.6 1.1-2.7 1.1-1.3 0-2.2-.5-2.9-1.6-.7-1-1-2.5-1-4.5v-.5h13v-.8c0-4.2-.9-7.4-2.7-9.7-1.8-2.3-4.3-3.4-7.7-3.4-3.4 0-6.1 1.1-8.1 3.4s-3 5.3-3 9.1c0 3.9 1 6.9 3 9.2 2 2.2 4.7 3.4 8.2 3.4 3 0 5.4-.7 7.1-2.2 1.7-1.5 2.8-3.7 3.3-6.8h-5.1zm-48.4-25v4.7h1.4c1 0 1.6.2 1.9.5.3.3.4 1.1.4 2.3v18.1c0 1.3-.1 2.1-.4 2.4-.3.3-.9.5-1.9.5h-1.4v4.7h12.3V118h-1.2c-1 0-1.6-.2-1.9-.5-.3-.3-.4-1.1-.4-2.4V98.9l10.8 23.7h9.5V97c0-1.3.1-2.1.4-2.4.3-.3.9-.4 1.9-.4h1v-4.7h-12.2v4.7h1.6c.9 0 1.6.1 1.9.4.3.3.4 1.1.4 2.4v14.8L740 89.5h-13.7z" /> </svg> </div><div class="sc-bqiRlB sc-ksdxgE geJloR fZCCJu">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-hBUSln fFXBqc"><span>Sign up</span> to our daily Berwickshire News Today newsletter</h2><h2 class="sc-hBUSln sc-fotOHu fFXBqc izGGwb"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="bern_opt_in"><input type="hidden" name="source" readonly value="Berwickshire News in article"><input type="hidden" name="source_url" readonly value="https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515"><input type="hidden" name="source_website_category" readonly value="Cars"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="0a00cf44-f005-4480-8e2d-433c3cbe5d49"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LeHa7EcAAAAAExWGrIGNeNuSXzaScfh_sozey3x" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="OUTBRAIN" data-src="https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-iyyVIK eoLdwv"></div><div class="sc-dtDOqo eHaNrn markup"><p>The two tracking firms released separate data based on the cases they handled but returned very similar results.</p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU1" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU1-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div><figure class="sc-bdvvtL jsvbE"><amp-img src="https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/RRS_21MY_150720_01%20%282%29.jpg?width=640" alt="The Range Rover Sport topped two tracking firms’ list of most stolen vehicles" height="999" width="1500" srcset="https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/RRS_21MY_150720_01%20%282%29.jpg?&amp;width=320 320w, https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/14/RRS_21MY_150720_01%20%282%29.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk5OSIgd2lkdGg9IjE1MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="The Range Rover Sport topped two tracking firms’ list of most stolen vehicles" fallback layout="responsive" height="999" width="1500" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsDKAQ dfESTL">The Range Rover Sport topped two tracking firms’ list of most stolen vehicles</figcaption></div><div class="sc-dtDOqo eHaNrn markup"><p>The Range Rover Sport was the most targeted vehicle, followed by its larger sibling the Range Rover in either Vogue or Autobiography spec. The smaller Velar and Evoque models were also among the 10 most stolen models, alongside the <a rel="nofollow" href="https://www.nationalworld.com/lifestyle/cars/land-rover-defender-v8-110-hard-top-review-chalk-and-cheese-from-master-4x4-maker-3498554" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3498554" data-vars-titleclick="Land Rover Defender" data-vars-urlclick="https://www.nationalworld.com/lifestyle/cars/land-rover-defender-v8-110-hard-top-review-chalk-and-cheese-from-master-4x4-maker-3498554">Land Rover Defender</a> and Discovery.</p></div><div class="sc-dtDOqo eHaNrn markup"><p>Away from the British brand, the BMW X5 and X6 featured on the top 10 lists from both firms, while the Audi Q7 and Mercedes GL and GLC were among other SUVs in the Tracker top 10.</p></div><div class="sc-dtDOqo eHaNrn markup"><p>Work vehicles were also a common target, according to Global Telemetrics, which included the Ford Transit and Fiat Ducato vans in its top 10.</p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU2" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU2-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-dtDOqo eHaNrn markup"><p>Keyless entry systems have been blamed for many of the thefts, with Tracker reporting that 94% of the cars it recovered in 2021 had been taken without the key.</p></div><div class="sc-fZDhWb fDgFog"><div class="sc-bXRjm hDnfHl"><amp-iframe width="796" height="922" layout="responsive" sandbox="allow-scripts allow-same-origin allow-forms allow-popups" frameborder="0" src="https://flo.uri.sh/visualisation/8643136/embed" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:115.8291%"></i-amphtml-sizer><p placeholder>Loading....</p></amp-iframe></div></div><div class="sc-dtDOqo eHaNrn markup"><p>Gavin Hennessy, operations manager at Global Telemetrics, said: “Sadly certain aspects of vehicle theft will always be inevitable, especially for those drivers of highly desirable cars, vans and bikes.</p></div><div class="sc-dtDOqo eHaNrn markup"><p>“Whether stolen to order, accessed via <a href="https://www.nationalworld.com/lifestyle/cars/how-to-prevent-keyless-car-theft-security-advice-as-police-chiefs-warn-of-growing-threat-from-relay-attacks-3327338" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3327338" data-vars-titleclick="keyless entry" data-vars-urlclick="https://www.nationalworld.com/lifestyle/cars/how-to-prevent-keyless-car-theft-security-advice-as-police-chiefs-warn-of-growing-threat-from-relay-attacks-3327338">keyless entry</a>, as a result of a burglary or even by opportunistic thieves, car theft remains a truth that all vehicle owners should be aware of. In 2021 alone, Global Telemetrics helped to recover over £23milion of stolen vehicles – that’s £10million more than in 2020.”</p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU3" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU3-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-dtDOqo eHaNrn markup"><p>Tracker’s head of police liaison, Clive Wain, said that the pandemic had helped <a rel="nofollow" href="https://www.nationalworld.com/lifestyle/cars/end-of-lockdown-brought-spike-in-car-theft-with-these-high-end-models-most-targeted-3368207" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3368207" data-vars-titleclick="increase demand for stolen cars and parts" data-vars-urlclick="https://www.nationalworld.com/lifestyle/cars/end-of-lockdown-brought-spike-in-car-theft-with-these-high-end-models-most-targeted-3368207">increase demand for stolen cars and parts</a>.</p></div><div class="sc-dtDOqo eHaNrn markup"><p>He commented: “Due to the pandemic, global demand for car parts created a boom in ‘chop-shops’ - buildings which house stolen vehicles for stripping down so their expensive parts can be sold on. In addition, the lack of parts for new car manufacturing resulted in a surge of sales in the second-hand car market, creating a lucrative business for car thieves to fill the shortage.</p></div><div class="sc-dtDOqo eHaNrn markup"><p>“Prestige models have always been the go-to for criminals who exploit the demand for these desirable cars in territories like Europe, Middle East and Africa. We are continuously intercepting shipping containers packed with stolen vehicles at ports around the country and 2021 was no different. However, due to the pandemic lower value cars have also seen an increase in theft rates.”</p></div><div class="sc-iNpzLj fCLAff piano-article-bottom"></div><div class="sc-eYoysV jJGXKa"><span class="article-tag"><a href="/topic/car-crime">Car crime</a></span></div><div class="sc-jObWnj gHKjDR social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="These are the most stolen models of car in the UK, is yours among them?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="422627567782181" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="These are the most stolen models of car in the UK, is yours among them?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3559515" data-vars-titleclick="Most stolen cars UK: These are the models most targeted by thieves" data-vars-urlclick="/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="These are the most stolen models of car in the UK, is yours among them? https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515" data-widget-id="AR_1"></div></div><aside class="sc-eySxxw hlQVXt sidebar "><div class="sc-cQMzAB iyfTgg"><div class="sc-FNXRL fuguSY"><div id="sidebarMPU1" class="sc-eFegNN dMwCSA"></div></div></div><div id="sidebar-static-newsletter" class="sc-cAhXWc hMrskF hidden"><a class="sc-gqtqkP uzCds newsletter-sidebar" href="/newsletter" target="_blank" rel="noopener"><h3 class="sc-cxVPaa frAboc">Sign up for the newsletter</h3><h4 class="sc-bnOPBZ kMYgr">Keep up with the latest news and views from Berwickshire News</h4><div class="sc-gLDmcm cYxsnP">Sign Up</div><div class="sc-iKMXQg irfhcO"> <svg width="250" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 834.7 123.5"> <g fill="#00638D"> <path d="M143.1 38.8c1.1-2.2 2.7-3.3 4.7-3.3 2.1 0 3.7 1 4.8 3.1 1.1 2.1 1.7 5 1.7 8.8v.9h-12.9c.1-4.1.6-7.3 1.7-9.5m15.6 25.6c-.5 3.5-1.5 6.2-3 8.1-1.5 1.9-3.4 2.8-5.7 2.8-2.7 0-4.8-1.3-6.3-3.9-1.5-2.6-2.2-6.3-2.2-11.2V59h28v-2.1c0-10.4-1.9-18.4-5.8-24-3.8-5.6-9.4-8.4-16.5-8.4-7.3 0-13.1 2.8-17.4 8.4-4.3 5.6-6.5 13.2-6.5 22.7 0 9.6 2.1 17.1 6.4 22.7 4.3 5.6 10.2 8.4 17.6 8.4 6.5 0 11.6-1.8 15.3-5.5 3.7-3.7 6-9.3 7.1-16.7h-11zm-39.9-17.8c0-7.9-1.1-13.4-3.3-16.6-2.2-3.2-6-4.8-11.4-4.8-3.3 0-6.2.8-8.6 2.4-2.5 1.6-4.7 4.2-6.6 7.8v-33H65.7v10.7h1.5c1.7 0 2.8.4 3.4 1.1.6.7.8 2.3.8 4.6V68c0 2.3-.3 3.9-.8 4.6-.6.7-1.7 1.1-3.4 1.1h-1.5v10.7h27.9V73.7h-.9c-1.5 0-2.5-.4-3-1.1-.5-.8-.8-2.3-.8-4.6V49c0-3.6.6-6.4 1.8-8.6 1.2-2.1 2.8-3.2 4.9-3.2 1.9 0 3.3.8 4.3 2.4.9 1.6 1.4 4.1 1.4 7.5V68c0 2.4-.2 3.9-.7 4.7-.5.7-1.5 1.1-2.9 1.1h-1v10.7h27.5V73.7h-1c-1.7 0-2.8-.4-3.4-1.1-.6-.7-.8-2.3-.8-4.6V46.6zM21.6 15.3v50.5c0 3.4-.3 5.4-1 6.1-.6.7-2 1-4 1H12v11.6h39.4V72.8h-5c-2.1 0-3.5-.4-4.1-1.2-.6-.8-.9-2.7-.9-5.9V15.3H44c3.3 0 5.8 1.5 7.6 4.6 1.8 3.1 2.6 7.5 2.6 13.3v.4H63v-31H0v31h8.8v-.4c0-5.8.9-10.2 2.6-13.3 1.7-3 4.3-4.6 7.5-4.6h2.7zM805.6 38.8c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c0-4.1.6-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-61.7-37.7h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7H766c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1 2.8-1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-34.1 0H701v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM709.6 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9-.1 3 .8 5.7 2.5 7.8m-17.5 27.6c0-7.9-1.2-13.4-3.7-16.6-2.4-3.2-6.6-4.8-12.5-4.8-3.6 0-6.7.8-9.4 2.4-2.7 1.6-5.1 4.2-7.3 7.8v-33h-25.4v10.7h1.7c1.8 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h30.6V73.7h-1c-1.7 0-2.8-.4-3.3-1.1-.6-.8-.9-2.3-.9-4.6V49c0-3.6.7-6.4 2-8.6 1.3-2.1 3.1-3.2 5.4-3.2 2.1 0 3.7.8 4.7 2.4 1 1.6 1.6 4.1 1.6 7.5V68c0 2.4-.3 3.9-.8 4.7-.5.7-1.6 1.1-3.2 1.1h-1.1v10.7h30.1V73.7h-1.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V46.6zm-99.4 34.2c2.4 1.8 5.2 3.2 8.4 4.2s6.5 1.5 10.1 1.5c6.7 0 11.9-1.8 15.8-5.3 3.8-3.5 5.7-8.3 5.7-14.4 0-2.8-.4-5.4-1.3-7.6-.9-2.3-2.1-4.1-3.7-5.4-2.3-1.9-6.1-3.9-11.3-5.9-1.1-.4-1.9-.7-2.5-1-.7-.3-1.7-.7-2.9-1.1-4.9-1.8-7.3-4-7.3-6.4 0-1.4.6-2.4 1.7-3.2 1.1-.8 2.6-1.2 4.6-1.2 2.8 0 5.3.8 7.6 2.3 2.3 1.5 4.1 3.7 5.4 6.6h7.6V25.7h-7.2l-1.4 3.4c-2.6-1.5-5.3-2.6-8.1-3.4-2.8-.8-5.7-1.1-8.7-1.1-6.7 0-12.1 1.8-16 5.3-3.9 3.5-5.9 8.2-5.9 14.2 0 4.5 1.1 8 3.3 10.6 2.2 2.6 7 5.4 14.3 8.3 1 .4 2.3.9 4.1 1.6 5.1 1.9 7.6 3.9 7.6 6.1 0 1.7-.5 2.9-1.5 3.7-1 .8-2.7 1.2-4.9 1.2-3.4 0-6.2-.9-8.4-2.8s-3.8-4.7-4.8-8.4h-8.6v21.1h6.9l1.4-4.7zM522.1 68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h30.1V73.7h-.4c-1.6 0-2.7-.4-3.3-1.2-.6-.8-.9-2.1-.9-4.1v-1.6c0-.4 0-.7.1-1.1l6.9-6.3 3.9 7.7c.7 1.4 1.1 2.4 1.4 3.2.2.7.4 1.3.4 1.9 0 1-1 1.5-3.1 1.6h-.2v10.7h30V73.8c-1.9-.1-3.4-.5-4.5-1.2s-2.1-1.8-2.9-3.4l-11.3-22.5 6.5-6.3c.9-1 2.1-1.7 3.4-2.1 1.3-.5 2.8-.7 4.5-.7V26.7h-27.6v10.8h1c1.1 0 1.8.1 2.2.4.4.3.6.7.6 1.3 0 .5-.1.9-.3 1.3-.2.4-.6.8-1 1.2l-9.8 9.7v-49h-25.8v10.7h2.1c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68zm-19.9-3.6c-.1 3.4-.7 6.1-1.9 8-1.2 1.9-2.9 2.9-5 2.9-2.7 0-4.7-1.5-5.8-4.5-1.2-3-1.8-8-1.8-15.1 0-7.5.6-12.7 1.9-15.6 1.3-2.9 3.5-4.4 6.6-4.4 1.2 0 2.1.2 2.9.7.7.5 1.4 1.2 1.9 2.2-1.9.1-3.4.9-4.5 2.4s-1.6 3.5-1.6 6c0 2.9.8 5.3 2.4 7 1.6 1.7 3.7 2.6 6.4 2.6 3.3 0 5.9-1.1 7.7-3.2 1.8-2.1 2.7-5.2 2.7-9.1 0-5.9-1.9-10.6-5.7-14.3-3.8-3.6-8.8-5.4-15.2-5.4-8.2 0-14.6 2.8-19.4 8.4-4.7 5.6-7.1 13.2-7.1 22.7s2.3 17 7 22.7c4.7 5.7 11 8.5 18.9 8.5 6.7 0 11.9-1.9 15.5-5.8 3.7-3.8 5.6-9.4 5.8-16.6h-11.7zm-40.9-37.7h-25.8v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32.1V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM444 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9 0 3 .8 5.7 2.5 7.8m-53.5 37.5l5.6 28h19.2l10-40.5c.6-2.4 1.4-4.1 2.5-5 1-1 2.5-1.4 4.5-1.4V26.7h-20.1v10.8c1.4.2 2.4.6 3 1.2.6.6.9 1.4.9 2.4v1.2c0 .3-.1.6-.1.9l-6 25.9-5.2-25.9c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .6-2.5.4-.5 1.2-.7 2.2-.7h.9V26.7h-27.4v10.8c1.5.2 2.5.6 3.1 1.2.6.6.9 1.4.9 2.4 0 .2 0 .5-.1.9 0 .4-.1.7-.2 1.1L378 69.8l-5.3-26.5c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .7-2.5.5-.5 1.2-.7 2.3-.7h.9v-11h-27.5v10.8h2.2c1.3 0 2.2.5 2.8 1.5.6 1 1.3 3.4 2.2 7.3l7.8 38.1h19.9l6.8-27.9zm-67-29.8h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7h-3.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1.1 2.8-1.1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-54 12.1c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c-.1-4.1.5-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-77.7-50.1h3.9c3.5 0 5.9.8 7.4 2.5s2.2 4.4 2.2 8.2c0 3.9-.8 6.7-2.4 8.5-1.6 1.8-4.1 2.7-7.6 2.7h-3.6V14.3zm0 32.6h4.1c3.9 0 6.7 1 8.5 3.1 1.8 2.1 2.7 5.3 2.7 9.6 0 4.7-.9 8.1-2.6 10.2-1.7 2.1-4.6 3.1-8.5 3.1h-4.2v-26zm8.2 37.6c10.5 0 18-1.7 22.5-5.2s6.7-9.2 6.7-17.3c0-5.5-1.4-10-4.2-13.4-2.8-3.4-7-5.9-12.7-7.5 4.4-1.8 7.8-4.3 10.1-7.6s3.5-7.2 3.5-11.8c0-6.6-2-11.5-6-14.6-4-3.1-10.3-4.7-18.8-4.7h-39.5V14h3.2c2.3 0 3.8.4 4.4 1.1.6.7 1 2.7 1 5.9v45.4c0 3-.3 4.9-1 5.5-.7.6-2.1 1-4.3 1h-3.3v11.6H217z" /> </g> <path fill="#222" d="M817.3 121.1c1 .7 2.2 1.3 3.6 1.7 1.3.4 2.8.6 4.3.6 2.8 0 5.1-.7 6.7-2.1 1.6-1.4 2.4-3.4 2.4-5.8 0-1.1-.2-2.2-.6-3.1-.4-.9-.9-1.6-1.6-2.2-1-.8-2.6-1.6-4.8-2.4-.5-.2-.8-.3-1.1-.4-.3-.1-.7-.3-1.2-.5-2.1-.7-3.1-1.6-3.1-2.6 0-.5.2-1 .7-1.3.5-.3 1.1-.5 1.9-.5 1.2 0 2.3.3 3.2.9 1 .6 1.7 1.5 2.3 2.7h3.2v-7.3h-3.1l-.6 1.4c-1.1-.6-2.3-1.1-3.4-1.4-1.2-.3-2.4-.5-3.7-.5-2.9 0-5.1.7-6.8 2.1-1.7 1.4-2.5 3.3-2.5 5.7 0 1.8.5 3.2 1.4 4.3.9 1 3 2.2 6.1 3.3.4.2 1 .4 1.7.6 2.2.8 3.2 1.6 3.2 2.5 0 .7-.2 1.2-.6 1.5-.4.3-1.1.5-2.1.5-1.4 0-2.6-.4-3.6-1.1-.9-.8-1.6-1.9-2.1-3.4h-3.7v8.5h2.9l1-1.7zm-20.4-9.8l2.4 11.3h8.1l4.2-16.3c.3-1 .6-1.6 1-2 .4-.4 1.1-.6 1.9-.6v-4.4H806v4.4c.6.1 1 .3 1.3.5.2.2.4.6.4 1v.5c0 .1 0 .2-.1.4l-2.5 10.5-2.2-10.5c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3.9-.3h.4v-4.4h-11.6v4.4c.6.1 1.1.3 1.3.5.2.2.4.6.4 1v.4c0 .1-.1.3-.1.5l-2.7 10.7-2.2-10.7c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3 1-.3h.4v-4.4h-11.7v4.4h1c.5 0 .9.2 1.2.6.3.4.6 1.4.9 2.9l3.3 15.4h8.4l2.7-11.5zm-29.4-7.1c.5-.9 1.3-1.3 2.2-1.3 1 0 1.7.4 2.2 1.3.5.8.8 2 .8 3.6v.4h-6c0-1.9.3-3.1.8-4m7.2 10.3c-.2 1.4-.7 2.5-1.4 3.3-.7.8-1.6 1.1-2.7 1.1-1.3 0-2.2-.5-2.9-1.6-.7-1-1-2.5-1-4.5v-.5h13v-.8c0-4.2-.9-7.4-2.7-9.7-1.8-2.3-4.3-3.4-7.7-3.4-3.4 0-6.1 1.1-8.1 3.4s-3 5.3-3 9.1c0 3.9 1 6.9 3 9.2 2 2.2 4.7 3.4 8.2 3.4 3 0 5.4-.7 7.1-2.2 1.7-1.5 2.8-3.7 3.3-6.8h-5.1zm-48.4-25v4.7h1.4c1 0 1.6.2 1.9.5.3.3.4 1.1.4 2.3v18.1c0 1.3-.1 2.1-.4 2.4-.3.3-.9.5-1.9.5h-1.4v4.7h12.3V118h-1.2c-1 0-1.6-.2-1.9-.5-.3-.3-.4-1.1-.4-2.4V98.9l10.8 23.7h9.5V97c0-1.3.1-2.1.4-2.4.3-.3.9-.4 1.9-.4h1v-4.7h-12.2v4.7h1.6c.9 0 1.6.1 1.9.4.3.3.4 1.1.4 2.4v14.8L740 89.5h-13.7z" /> </svg> </div></a></div><div class="sc-knKHOI jsXfMX"><h3 class="sc-ihINtW kTILYf">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=berwickshirenews.co.uk&amp;domain=berwickshirenews.co.uk" class="sc-hWBuOZ fGvsga"><ul><li>
<a target="_top" class="" title="20 of the best names for fish and chip shops" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.berwickshirenews.co.uk/lifestyle/20-best-names-fish-and-chip-shops-776156?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.berwickshirenews.co.uk/images-e.jpimedia.uk/imagefetch/http://www.berwickshirenews.co.uk/webimage/Prestige.Item.1.46425412!image/image.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="20 of the best names for fish and chip shops" height="80" width="100"></amp-img>
<div>20 of the best names for fish and chip shops</div>
</a>
</li><li>
<a target="_top" class="" title="MOT pass rates are rising and these are the cars most likely to pass, as well as those most likely to fail" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.berwickshirenews.co.uk/lifestyle/cars/mot-pass-rates-are-rising-and-these-are-the-cars-most-likely-to-pass-as-well-as-those-most-likely-to-fail-3559196?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/11/pjimage%20%2818%29.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="MOT pass rates are rising and these are the cars most likely to pass, as well as those most likely to fail" height="80" width="100"></amp-img>
<div>MOT pass rates are rising and these are the cars most likely to pass, as well as those most likely to fail</div>
</a>
</li><li>
<a target="_top" class="" title="Enchanting views from exceptional Chirnside home" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.berwickshirenews.co.uk/lifestyle/homes-and-gardens/enchanting-views-from-exceptional-chirnside-home-3558135?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.berwickshirenews.co.uk/webimg/b25lY21zOjY4MDQ1MzNiLWU2NjEtNGNhMS04YTBhLTUyZTAwZjg1YTkzZTphY2I2MTRjZi0yYWI2LTRmZDAtYTM2NC1lNWI1YmQzYjQ3NGM=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Enchanting views from exceptional Chirnside home" height="80" width="100"></amp-img>
<div>Enchanting views from exceptional Chirnside home</div>
</a>
</li><li>
<a target="_top" class="" title="A winter warming stay at revamped Horwood House in the heart of the Buckinghamshire countryside" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.berwickshirenews.co.uk/lifestyle/travel/a-winter-warming-stay-at-new-look-horwood-house-in-the-heart-of-the-buckinghamshire-countryside-3559304?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.berwickshirenews.co.uk/webimg/b25lY21zOjk0MGNlMDg1LTQzNTAtNGJhMC1iMmJmLWY1ODRjMzVhMzVhYzphMDc0MDljZi02OWVhLTQ1NTktYWQ1Ny05ZTdmYzI4NTFjMWI=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="A winter warming stay at revamped Horwood House in the heart of the Buckinghamshire countryside" height="80" width="100"></amp-img>
<div>A winter warming stay at revamped Horwood House in the heart of the Buckinghamshire countryside</div>
</a>
</li><li>
<a target="_top" class="" title="Used car sales jump in ‘volatile’ year as EV demand rockets" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.berwickshirenews.co.uk/lifestyle/cars/used-car-sales-jump-in-volatile-year-as-ev-demand-rockets-3559062?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.berwickshirenews.co.uk/jpim-static/image/2022/02/08/10/shutterstock_1336652435.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Used car sales jump in ‘volatile’ year as EV demand rockets" height="80" width="100"></amp-img>
<div>Used car sales jump in ‘volatile’ year as EV demand rockets</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cTAIfT eVbhjl piano-article-sidebar"></div><div class="sc-cQMzAB iyfTgg"><div class="sc-FNXRL fuguSY"><div id="sidebarMPU2" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-ckRZPU sc-hmvnCu kBlBIT jvqtqw" data-type="LocalCars"><div class="sc-gslxeA cFaPXW"></div><div class="section-body"><div class="no-item">We have no cars available at the moment.</div></div></div><div class="sc-cQMzAB iyfTgg"><div class="sc-FNXRL fuguSY"><div id="sidebarMPU3" class="sc-eFegNN dMwCSA"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-zjkyB kxUioY"><div class="sc-eoHXOn clvMyn"><div id="bottomBanner" class="sc-wkwDy GFjYF"></div></div><div class="sc-bQFuvY KFLSO piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-TBWPX QIJew"><div class="sc-eGRUor edcZYV"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ZOtfp njJWL"><nav class="sc-jOxtWs czUaON"><div class="sc-bTfYFJ GegMW footer-social"><h3 class="sc-eLwHnm gDGdDw">Follow us on</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Berwickshire News on Facebook" href="https://www.facebook.com/theberwickshire/" class="sc-dtMgUX gkewZx">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Berwickshire News on Twitter" href="https://twitter.com/theberwickshire" class="sc-dtMgUX gkewZx">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bTfYFJ GegMW footer-menu"><h3 class="sc-eLwHnm gDGdDw">Explore</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-fbyfCU ueSoA">News</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-fbyfCU ueSoA">Sport</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-fbyfCU ueSoA">What&#x27;s On</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-fbyfCU ueSoA">Lifestyle</a></li></ul></div><div class="sc-bTfYFJ GegMW footer-menu"><h3 class="sc-eLwHnm gDGdDw">More from Berwickshire News</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/berwickshirenews-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/berwickshirenews-uk/" class="sc-fbyfCU ueSoA">Announcements</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-fbyfCU ueSoA">Jobs</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-fbyfCU ueSoA">Public Notices</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-fbyfCU ueSoA">Must Read</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/BKN" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/BKN" class="sc-fbyfCU ueSoA">Buy a Photo</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://findit.berwickshirenews.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.berwickshirenews.co.uk/" class="sc-fbyfCU ueSoA">Directory</a></li></ul></div><div class="sc-bTfYFJ GegMW footer-menu"><h3 class="sc-eLwHnm gDGdDw">Useful Links</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-fbyfCU ueSoA">Contact Us</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=BEW&amp;utm_source=berwick-advertiser&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=BEW&amp;utm_source=berwick-advertiser&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-fbyfCU ueSoA">Advertise My Business</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=berwickshirenews.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=berwickshirenews.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-fbyfCU ueSoA">Advertise a Job</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BNE&amp;utm_source=berwickshire-news&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=BNE&amp;utm_source=berwickshire-news&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-fbyfCU ueSoA">Place your Ad</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/BKN" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/BKN" class="sc-fbyfCU ueSoA">Subscribe</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-fbyfCU ueSoA">Events</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-fbyfCU ueSoA">Archive</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-fbyfCU ueSoA">Readers Charter</a></li></ul></div></nav></div><footer class="sc-TBWPX sc-jIkXHa QIJew cavQzY"><div class="sc-ZOtfp njJWL"><div class="sc-hmjpVf ezdYZp"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-jUosCB kRGalR"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-jQrDum lmYlfN"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-fvxzrP HTQwF"><span class="sc-fbyfCU sc-GEbAx sc-gsNilK ueSoA gsnYBQ fWhdln">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Cookie Settings</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Terms and Conditions</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Privacy policy</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-llYSUQ hERzen i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-iwjdpV cAtbMB"><div class="sc-fFeiMQ imRURd"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-bkkeKt deOqBE"><a href="/" class="logo"> <svg width="250" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 834.7 123.5"> <g fill="#00638D"> <path d="M143.1 38.8c1.1-2.2 2.7-3.3 4.7-3.3 2.1 0 3.7 1 4.8 3.1 1.1 2.1 1.7 5 1.7 8.8v.9h-12.9c.1-4.1.6-7.3 1.7-9.5m15.6 25.6c-.5 3.5-1.5 6.2-3 8.1-1.5 1.9-3.4 2.8-5.7 2.8-2.7 0-4.8-1.3-6.3-3.9-1.5-2.6-2.2-6.3-2.2-11.2V59h28v-2.1c0-10.4-1.9-18.4-5.8-24-3.8-5.6-9.4-8.4-16.5-8.4-7.3 0-13.1 2.8-17.4 8.4-4.3 5.6-6.5 13.2-6.5 22.7 0 9.6 2.1 17.1 6.4 22.7 4.3 5.6 10.2 8.4 17.6 8.4 6.5 0 11.6-1.8 15.3-5.5 3.7-3.7 6-9.3 7.1-16.7h-11zm-39.9-17.8c0-7.9-1.1-13.4-3.3-16.6-2.2-3.2-6-4.8-11.4-4.8-3.3 0-6.2.8-8.6 2.4-2.5 1.6-4.7 4.2-6.6 7.8v-33H65.7v10.7h1.5c1.7 0 2.8.4 3.4 1.1.6.7.8 2.3.8 4.6V68c0 2.3-.3 3.9-.8 4.6-.6.7-1.7 1.1-3.4 1.1h-1.5v10.7h27.9V73.7h-.9c-1.5 0-2.5-.4-3-1.1-.5-.8-.8-2.3-.8-4.6V49c0-3.6.6-6.4 1.8-8.6 1.2-2.1 2.8-3.2 4.9-3.2 1.9 0 3.3.8 4.3 2.4.9 1.6 1.4 4.1 1.4 7.5V68c0 2.4-.2 3.9-.7 4.7-.5.7-1.5 1.1-2.9 1.1h-1v10.7h27.5V73.7h-1c-1.7 0-2.8-.4-3.4-1.1-.6-.7-.8-2.3-.8-4.6V46.6zM21.6 15.3v50.5c0 3.4-.3 5.4-1 6.1-.6.7-2 1-4 1H12v11.6h39.4V72.8h-5c-2.1 0-3.5-.4-4.1-1.2-.6-.8-.9-2.7-.9-5.9V15.3H44c3.3 0 5.8 1.5 7.6 4.6 1.8 3.1 2.6 7.5 2.6 13.3v.4H63v-31H0v31h8.8v-.4c0-5.8.9-10.2 2.6-13.3 1.7-3 4.3-4.6 7.5-4.6h2.7zM805.6 38.8c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c0-4.1.6-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-61.7-37.7h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7H766c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1 2.8-1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-34.1 0H701v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM709.6 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9-.1 3 .8 5.7 2.5 7.8m-17.5 27.6c0-7.9-1.2-13.4-3.7-16.6-2.4-3.2-6.6-4.8-12.5-4.8-3.6 0-6.7.8-9.4 2.4-2.7 1.6-5.1 4.2-7.3 7.8v-33h-25.4v10.7h1.7c1.8 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h30.6V73.7h-1c-1.7 0-2.8-.4-3.3-1.1-.6-.8-.9-2.3-.9-4.6V49c0-3.6.7-6.4 2-8.6 1.3-2.1 3.1-3.2 5.4-3.2 2.1 0 3.7.8 4.7 2.4 1 1.6 1.6 4.1 1.6 7.5V68c0 2.4-.3 3.9-.8 4.7-.5.7-1.6 1.1-3.2 1.1h-1.1v10.7h30.1V73.7h-1.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V46.6zm-99.4 34.2c2.4 1.8 5.2 3.2 8.4 4.2s6.5 1.5 10.1 1.5c6.7 0 11.9-1.8 15.8-5.3 3.8-3.5 5.7-8.3 5.7-14.4 0-2.8-.4-5.4-1.3-7.6-.9-2.3-2.1-4.1-3.7-5.4-2.3-1.9-6.1-3.9-11.3-5.9-1.1-.4-1.9-.7-2.5-1-.7-.3-1.7-.7-2.9-1.1-4.9-1.8-7.3-4-7.3-6.4 0-1.4.6-2.4 1.7-3.2 1.1-.8 2.6-1.2 4.6-1.2 2.8 0 5.3.8 7.6 2.3 2.3 1.5 4.1 3.7 5.4 6.6h7.6V25.7h-7.2l-1.4 3.4c-2.6-1.5-5.3-2.6-8.1-3.4-2.8-.8-5.7-1.1-8.7-1.1-6.7 0-12.1 1.8-16 5.3-3.9 3.5-5.9 8.2-5.9 14.2 0 4.5 1.1 8 3.3 10.6 2.2 2.6 7 5.4 14.3 8.3 1 .4 2.3.9 4.1 1.6 5.1 1.9 7.6 3.9 7.6 6.1 0 1.7-.5 2.9-1.5 3.7-1 .8-2.7 1.2-4.9 1.2-3.4 0-6.2-.9-8.4-2.8s-3.8-4.7-4.8-8.4h-8.6v21.1h6.9l1.4-4.7zM522.1 68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h30.1V73.7h-.4c-1.6 0-2.7-.4-3.3-1.2-.6-.8-.9-2.1-.9-4.1v-1.6c0-.4 0-.7.1-1.1l6.9-6.3 3.9 7.7c.7 1.4 1.1 2.4 1.4 3.2.2.7.4 1.3.4 1.9 0 1-1 1.5-3.1 1.6h-.2v10.7h30V73.8c-1.9-.1-3.4-.5-4.5-1.2s-2.1-1.8-2.9-3.4l-11.3-22.5 6.5-6.3c.9-1 2.1-1.7 3.4-2.1 1.3-.5 2.8-.7 4.5-.7V26.7h-27.6v10.8h1c1.1 0 1.8.1 2.2.4.4.3.6.7.6 1.3 0 .5-.1.9-.3 1.3-.2.4-.6.8-1 1.2l-9.8 9.7v-49h-25.8v10.7h2.1c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68zm-19.9-3.6c-.1 3.4-.7 6.1-1.9 8-1.2 1.9-2.9 2.9-5 2.9-2.7 0-4.7-1.5-5.8-4.5-1.2-3-1.8-8-1.8-15.1 0-7.5.6-12.7 1.9-15.6 1.3-2.9 3.5-4.4 6.6-4.4 1.2 0 2.1.2 2.9.7.7.5 1.4 1.2 1.9 2.2-1.9.1-3.4.9-4.5 2.4s-1.6 3.5-1.6 6c0 2.9.8 5.3 2.4 7 1.6 1.7 3.7 2.6 6.4 2.6 3.3 0 5.9-1.1 7.7-3.2 1.8-2.1 2.7-5.2 2.7-9.1 0-5.9-1.9-10.6-5.7-14.3-3.8-3.6-8.8-5.4-15.2-5.4-8.2 0-14.6 2.8-19.4 8.4-4.7 5.6-7.1 13.2-7.1 22.7s2.3 17 7 22.7c4.7 5.7 11 8.5 18.9 8.5 6.7 0 11.9-1.9 15.5-5.8 3.7-3.8 5.6-9.4 5.8-16.6h-11.7zm-40.9-37.7h-25.8v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32.1V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM444 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9 0 3 .8 5.7 2.5 7.8m-53.5 37.5l5.6 28h19.2l10-40.5c.6-2.4 1.4-4.1 2.5-5 1-1 2.5-1.4 4.5-1.4V26.7h-20.1v10.8c1.4.2 2.4.6 3 1.2.6.6.9 1.4.9 2.4v1.2c0 .3-.1.6-.1.9l-6 25.9-5.2-25.9c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .6-2.5.4-.5 1.2-.7 2.2-.7h.9V26.7h-27.4v10.8c1.5.2 2.5.6 3.1 1.2.6.6.9 1.4.9 2.4 0 .2 0 .5-.1.9 0 .4-.1.7-.2 1.1L378 69.8l-5.3-26.5c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .7-2.5.5-.5 1.2-.7 2.3-.7h.9v-11h-27.5v10.8h2.2c1.3 0 2.2.5 2.8 1.5.6 1 1.3 3.4 2.2 7.3l7.8 38.1h19.9l6.8-27.9zm-67-29.8h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7h-3.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1.1 2.8-1.1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-54 12.1c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c-.1-4.1.5-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-77.7-50.1h3.9c3.5 0 5.9.8 7.4 2.5s2.2 4.4 2.2 8.2c0 3.9-.8 6.7-2.4 8.5-1.6 1.8-4.1 2.7-7.6 2.7h-3.6V14.3zm0 32.6h4.1c3.9 0 6.7 1 8.5 3.1 1.8 2.1 2.7 5.3 2.7 9.6 0 4.7-.9 8.1-2.6 10.2-1.7 2.1-4.6 3.1-8.5 3.1h-4.2v-26zm8.2 37.6c10.5 0 18-1.7 22.5-5.2s6.7-9.2 6.7-17.3c0-5.5-1.4-10-4.2-13.4-2.8-3.4-7-5.9-12.7-7.5 4.4-1.8 7.8-4.3 10.1-7.6s3.5-7.2 3.5-11.8c0-6.6-2-11.5-6-14.6-4-3.1-10.3-4.7-18.8-4.7h-39.5V14h3.2c2.3 0 3.8.4 4.4 1.1.6.7 1 2.7 1 5.9v45.4c0 3-.3 4.9-1 5.5-.7.6-2.1 1-4.3 1h-3.3v11.6H217z" /> </g> <path fill="#222" d="M817.3 121.1c1 .7 2.2 1.3 3.6 1.7 1.3.4 2.8.6 4.3.6 2.8 0 5.1-.7 6.7-2.1 1.6-1.4 2.4-3.4 2.4-5.8 0-1.1-.2-2.2-.6-3.1-.4-.9-.9-1.6-1.6-2.2-1-.8-2.6-1.6-4.8-2.4-.5-.2-.8-.3-1.1-.4-.3-.1-.7-.3-1.2-.5-2.1-.7-3.1-1.6-3.1-2.6 0-.5.2-1 .7-1.3.5-.3 1.1-.5 1.9-.5 1.2 0 2.3.3 3.2.9 1 .6 1.7 1.5 2.3 2.7h3.2v-7.3h-3.1l-.6 1.4c-1.1-.6-2.3-1.1-3.4-1.4-1.2-.3-2.4-.5-3.7-.5-2.9 0-5.1.7-6.8 2.1-1.7 1.4-2.5 3.3-2.5 5.7 0 1.8.5 3.2 1.4 4.3.9 1 3 2.2 6.1 3.3.4.2 1 .4 1.7.6 2.2.8 3.2 1.6 3.2 2.5 0 .7-.2 1.2-.6 1.5-.4.3-1.1.5-2.1.5-1.4 0-2.6-.4-3.6-1.1-.9-.8-1.6-1.9-2.1-3.4h-3.7v8.5h2.9l1-1.7zm-20.4-9.8l2.4 11.3h8.1l4.2-16.3c.3-1 .6-1.6 1-2 .4-.4 1.1-.6 1.9-.6v-4.4H806v4.4c.6.1 1 .3 1.3.5.2.2.4.6.4 1v.5c0 .1 0 .2-.1.4l-2.5 10.5-2.2-10.5c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3.9-.3h.4v-4.4h-11.6v4.4c.6.1 1.1.3 1.3.5.2.2.4.6.4 1v.4c0 .1-.1.3-.1.5l-2.7 10.7-2.2-10.7c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3 1-.3h.4v-4.4h-11.7v4.4h1c.5 0 .9.2 1.2.6.3.4.6 1.4.9 2.9l3.3 15.4h8.4l2.7-11.5zm-29.4-7.1c.5-.9 1.3-1.3 2.2-1.3 1 0 1.7.4 2.2 1.3.5.8.8 2 .8 3.6v.4h-6c0-1.9.3-3.1.8-4m7.2 10.3c-.2 1.4-.7 2.5-1.4 3.3-.7.8-1.6 1.1-2.7 1.1-1.3 0-2.2-.5-2.9-1.6-.7-1-1-2.5-1-4.5v-.5h13v-.8c0-4.2-.9-7.4-2.7-9.7-1.8-2.3-4.3-3.4-7.7-3.4-3.4 0-6.1 1.1-8.1 3.4s-3 5.3-3 9.1c0 3.9 1 6.9 3 9.2 2 2.2 4.7 3.4 8.2 3.4 3 0 5.4-.7 7.1-2.2 1.7-1.5 2.8-3.7 3.3-6.8h-5.1zm-48.4-25v4.7h1.4c1 0 1.6.2 1.9.5.3.3.4 1.1.4 2.3v18.1c0 1.3-.1 2.1-.4 2.4-.3.3-.9.5-1.9.5h-1.4v4.7h12.3V118h-1.2c-1 0-1.6-.2-1.9-.5-.3-.3-.4-1.1-.4-2.4V98.9l10.8 23.7h9.5V97c0-1.3.1-2.1.4-2.4.3-.3.9-.4 1.9-.4h1v-4.7h-12.2v4.7h1.6c.9 0 1.6.1 1.9.4.3.3.4 1.1.4 2.4v14.8L740 89.5h-13.7z" /> </svg> </a><span class="sc-ieecCq jxwxIH">News you can trust since 1869</span></div></div><div class="sc-dJjYzT kJRBZg"><div class="sc-cxpSdN iEsbRI"><div class="sc-jRQBWg gjsibD"><button class="menu-logged-out login-button"><span class="sc-furwcr dmdahu">Sign in</span><span class="sc-gKclnd fBSwln">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-pVTFL sc-jrQzAO jgRplt jIEVBe piano-account-name">Welcome back</span><span class="sc-pVTFL jgRplt border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div></div></div><div class="sc-fKVqWL foMYzI search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-hGPBjI eXrmsp"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=BNE&amp;utm_source=berwickshire-news&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BNE&amp;utm_source=berwickshire-news&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-kfPuZi gUMCoj detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/theberwickshire/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Berwickshire News on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/theberwickshire" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Berwickshire News on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-bBHxTw rSfoO"><div id="article-newsletter-signup" class="sc-iqseJM hpiPGy"><div class="sc-egiyK hujaek menu-newsletter"><div class="sc-bqiRlB geJloR"> <svg width="250" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 834.7 123.5"> <g fill="#00638D"> <path d="M143.1 38.8c1.1-2.2 2.7-3.3 4.7-3.3 2.1 0 3.7 1 4.8 3.1 1.1 2.1 1.7 5 1.7 8.8v.9h-12.9c.1-4.1.6-7.3 1.7-9.5m15.6 25.6c-.5 3.5-1.5 6.2-3 8.1-1.5 1.9-3.4 2.8-5.7 2.8-2.7 0-4.8-1.3-6.3-3.9-1.5-2.6-2.2-6.3-2.2-11.2V59h28v-2.1c0-10.4-1.9-18.4-5.8-24-3.8-5.6-9.4-8.4-16.5-8.4-7.3 0-13.1 2.8-17.4 8.4-4.3 5.6-6.5 13.2-6.5 22.7 0 9.6 2.1 17.1 6.4 22.7 4.3 5.6 10.2 8.4 17.6 8.4 6.5 0 11.6-1.8 15.3-5.5 3.7-3.7 6-9.3 7.1-16.7h-11zm-39.9-17.8c0-7.9-1.1-13.4-3.3-16.6-2.2-3.2-6-4.8-11.4-4.8-3.3 0-6.2.8-8.6 2.4-2.5 1.6-4.7 4.2-6.6 7.8v-33H65.7v10.7h1.5c1.7 0 2.8.4 3.4 1.1.6.7.8 2.3.8 4.6V68c0 2.3-.3 3.9-.8 4.6-.6.7-1.7 1.1-3.4 1.1h-1.5v10.7h27.9V73.7h-.9c-1.5 0-2.5-.4-3-1.1-.5-.8-.8-2.3-.8-4.6V49c0-3.6.6-6.4 1.8-8.6 1.2-2.1 2.8-3.2 4.9-3.2 1.9 0 3.3.8 4.3 2.4.9 1.6 1.4 4.1 1.4 7.5V68c0 2.4-.2 3.9-.7 4.7-.5.7-1.5 1.1-2.9 1.1h-1v10.7h27.5V73.7h-1c-1.7 0-2.8-.4-3.4-1.1-.6-.7-.8-2.3-.8-4.6V46.6zM21.6 15.3v50.5c0 3.4-.3 5.4-1 6.1-.6.7-2 1-4 1H12v11.6h39.4V72.8h-5c-2.1 0-3.5-.4-4.1-1.2-.6-.8-.9-2.7-.9-5.9V15.3H44c3.3 0 5.8 1.5 7.6 4.6 1.8 3.1 2.6 7.5 2.6 13.3v.4H63v-31H0v31h8.8v-.4c0-5.8.9-10.2 2.6-13.3 1.7-3 4.3-4.6 7.5-4.6h2.7zM805.6 38.8c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c0-4.1.6-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-61.7-37.7h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7H766c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1 2.8-1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-34.1 0H701v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM709.6 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9-.1 3 .8 5.7 2.5 7.8m-17.5 27.6c0-7.9-1.2-13.4-3.7-16.6-2.4-3.2-6.6-4.8-12.5-4.8-3.6 0-6.7.8-9.4 2.4-2.7 1.6-5.1 4.2-7.3 7.8v-33h-25.4v10.7h1.7c1.8 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h30.6V73.7h-1c-1.7 0-2.8-.4-3.3-1.1-.6-.8-.9-2.3-.9-4.6V49c0-3.6.7-6.4 2-8.6 1.3-2.1 3.1-3.2 5.4-3.2 2.1 0 3.7.8 4.7 2.4 1 1.6 1.6 4.1 1.6 7.5V68c0 2.4-.3 3.9-.8 4.7-.5.7-1.6 1.1-3.2 1.1h-1.1v10.7h30.1V73.7h-1.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V46.6zm-99.4 34.2c2.4 1.8 5.2 3.2 8.4 4.2s6.5 1.5 10.1 1.5c6.7 0 11.9-1.8 15.8-5.3 3.8-3.5 5.7-8.3 5.7-14.4 0-2.8-.4-5.4-1.3-7.6-.9-2.3-2.1-4.1-3.7-5.4-2.3-1.9-6.1-3.9-11.3-5.9-1.1-.4-1.9-.7-2.5-1-.7-.3-1.7-.7-2.9-1.1-4.9-1.8-7.3-4-7.3-6.4 0-1.4.6-2.4 1.7-3.2 1.1-.8 2.6-1.2 4.6-1.2 2.8 0 5.3.8 7.6 2.3 2.3 1.5 4.1 3.7 5.4 6.6h7.6V25.7h-7.2l-1.4 3.4c-2.6-1.5-5.3-2.6-8.1-3.4-2.8-.8-5.7-1.1-8.7-1.1-6.7 0-12.1 1.8-16 5.3-3.9 3.5-5.9 8.2-5.9 14.2 0 4.5 1.1 8 3.3 10.6 2.2 2.6 7 5.4 14.3 8.3 1 .4 2.3.9 4.1 1.6 5.1 1.9 7.6 3.9 7.6 6.1 0 1.7-.5 2.9-1.5 3.7-1 .8-2.7 1.2-4.9 1.2-3.4 0-6.2-.9-8.4-2.8s-3.8-4.7-4.8-8.4h-8.6v21.1h6.9l1.4-4.7zM522.1 68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h30.1V73.7h-.4c-1.6 0-2.7-.4-3.3-1.2-.6-.8-.9-2.1-.9-4.1v-1.6c0-.4 0-.7.1-1.1l6.9-6.3 3.9 7.7c.7 1.4 1.1 2.4 1.4 3.2.2.7.4 1.3.4 1.9 0 1-1 1.5-3.1 1.6h-.2v10.7h30V73.8c-1.9-.1-3.4-.5-4.5-1.2s-2.1-1.8-2.9-3.4l-11.3-22.5 6.5-6.3c.9-1 2.1-1.7 3.4-2.1 1.3-.5 2.8-.7 4.5-.7V26.7h-27.6v10.8h1c1.1 0 1.8.1 2.2.4.4.3.6.7.6 1.3 0 .5-.1.9-.3 1.3-.2.4-.6.8-1 1.2l-9.8 9.7v-49h-25.8v10.7h2.1c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.6V68zm-19.9-3.6c-.1 3.4-.7 6.1-1.9 8-1.2 1.9-2.9 2.9-5 2.9-2.7 0-4.7-1.5-5.8-4.5-1.2-3-1.8-8-1.8-15.1 0-7.5.6-12.7 1.9-15.6 1.3-2.9 3.5-4.4 6.6-4.4 1.2 0 2.1.2 2.9.7.7.5 1.4 1.2 1.9 2.2-1.9.1-3.4.9-4.5 2.4s-1.6 3.5-1.6 6c0 2.9.8 5.3 2.4 7 1.6 1.7 3.7 2.6 6.4 2.6 3.3 0 5.9-1.1 7.7-3.2 1.8-2.1 2.7-5.2 2.7-9.1 0-5.9-1.9-10.6-5.7-14.3-3.8-3.6-8.8-5.4-15.2-5.4-8.2 0-14.6 2.8-19.4 8.4-4.7 5.6-7.1 13.2-7.1 22.7s2.3 17 7 22.7c4.7 5.7 11 8.5 18.9 8.5 6.7 0 11.9-1.9 15.5-5.8 3.7-3.8 5.6-9.4 5.8-16.6h-11.7zm-40.9-37.7h-25.8v10.8h2c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-2v10.7h32.1V73.7h-1.7c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V26.7zM444 19c1.7 2.1 3.8 3.2 6.3 3.2s4.5-1.1 6.3-3.2c1.7-2.1 2.6-4.8 2.6-7.8 0-3.1-.9-5.7-2.6-7.8-1.7-2.2-3.8-3.3-6.3-3.3s-4.5 1.1-6.2 3.2c-1.7 2.1-2.6 4.8-2.6 7.9 0 3 .8 5.7 2.5 7.8m-53.5 37.5l5.6 28h19.2l10-40.5c.6-2.4 1.4-4.1 2.5-5 1-1 2.5-1.4 4.5-1.4V26.7h-20.1v10.8c1.4.2 2.4.6 3 1.2.6.6.9 1.4.9 2.4v1.2c0 .3-.1.6-.1.9l-6 25.9-5.2-25.9c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .6-2.5.4-.5 1.2-.7 2.2-.7h.9V26.7h-27.4v10.8c1.5.2 2.5.6 3.1 1.2.6.6.9 1.4.9 2.4 0 .2 0 .5-.1.9 0 .4-.1.7-.2 1.1L378 69.8l-5.3-26.5c-.1-.4-.2-.8-.2-1.2 0-.4-.1-.8-.1-1.2 0-1.2.2-2 .7-2.5.5-.5 1.2-.7 2.3-.7h.9v-11h-27.5v10.8h2.2c1.3 0 2.2.5 2.8 1.5.6 1 1.3 3.4 2.2 7.3l7.8 38.1h19.9l6.8-27.9zm-67-29.8h-25v10.8h1.7c1.9 0 3.1.4 3.7 1.1.6.7.9 2.3.9 4.7V68c0 2.3-.3 3.9-.9 4.6-.6.7-1.8 1.1-3.7 1.1h-1.7v10.7h33.2V73.7h-3.1c-1.9 0-3.1-.4-3.7-1.1-.6-.7-.9-2.3-.9-4.6V51c0-5.3.8-9.5 2.3-12.6 1.5-3 3.6-4.6 6.2-4.6.3 0 .7 0 1 .1.3.1.7.1 1.1.3-1.4.9-2.5 2-3.2 3.3-.7 1.3-1.1 2.8-1.1 4.6 0 2.5.7 4.7 2.2 6.4 1.4 1.7 3.3 2.6 5.4 2.6 2.7 0 4.9-1.1 6.6-3.3 1.7-2.2 2.5-5.2 2.5-8.9 0-4.3-1.1-7.7-3.2-10.3-2.1-2.6-4.9-3.9-8.4-3.9-2.3 0-4.4.6-6.4 1.9-2 1.3-3.8 3.2-5.5 5.8v-5.7zm-54 12.1c1.2-2.2 3-3.3 5.2-3.3 2.3 0 4.1 1 5.3 3.1 1.2 2.1 1.9 5 1.9 8.8v.9h-14.2c-.1-4.1.5-7.3 1.8-9.5m17 25.6c-.5 3.5-1.6 6.2-3.2 8.1-1.6 1.9-3.7 2.8-6.3 2.8-3 0-5.3-1.3-6.9-3.9-1.6-2.6-2.4-6.3-2.4-11.2V59h30.7v-2.1c0-10.4-2.1-18.4-6.3-24-4.2-5.6-10.3-8.4-18.1-8.4-8 0-14.3 2.8-19 8.4-4.7 5.6-7.1 13.2-7.1 22.7 0 9.6 2.4 17.1 7.1 22.7 4.7 5.6 11.1 8.4 19.2 8.4 7.1 0 12.7-1.8 16.7-5.5s6.6-9.3 7.7-16.7h-12.1zm-77.7-50.1h3.9c3.5 0 5.9.8 7.4 2.5s2.2 4.4 2.2 8.2c0 3.9-.8 6.7-2.4 8.5-1.6 1.8-4.1 2.7-7.6 2.7h-3.6V14.3zm0 32.6h4.1c3.9 0 6.7 1 8.5 3.1 1.8 2.1 2.7 5.3 2.7 9.6 0 4.7-.9 8.1-2.6 10.2-1.7 2.1-4.6 3.1-8.5 3.1h-4.2v-26zm8.2 37.6c10.5 0 18-1.7 22.5-5.2s6.7-9.2 6.7-17.3c0-5.5-1.4-10-4.2-13.4-2.8-3.4-7-5.9-12.7-7.5 4.4-1.8 7.8-4.3 10.1-7.6s3.5-7.2 3.5-11.8c0-6.6-2-11.5-6-14.6-4-3.1-10.3-4.7-18.8-4.7h-39.5V14h3.2c2.3 0 3.8.4 4.4 1.1.6.7 1 2.7 1 5.9v45.4c0 3-.3 4.9-1 5.5-.7.6-2.1 1-4.3 1h-3.3v11.6H217z" /> </g> <path fill="#222" d="M817.3 121.1c1 .7 2.2 1.3 3.6 1.7 1.3.4 2.8.6 4.3.6 2.8 0 5.1-.7 6.7-2.1 1.6-1.4 2.4-3.4 2.4-5.8 0-1.1-.2-2.2-.6-3.1-.4-.9-.9-1.6-1.6-2.2-1-.8-2.6-1.6-4.8-2.4-.5-.2-.8-.3-1.1-.4-.3-.1-.7-.3-1.2-.5-2.1-.7-3.1-1.6-3.1-2.6 0-.5.2-1 .7-1.3.5-.3 1.1-.5 1.9-.5 1.2 0 2.3.3 3.2.9 1 .6 1.7 1.5 2.3 2.7h3.2v-7.3h-3.1l-.6 1.4c-1.1-.6-2.3-1.1-3.4-1.4-1.2-.3-2.4-.5-3.7-.5-2.9 0-5.1.7-6.8 2.1-1.7 1.4-2.5 3.3-2.5 5.7 0 1.8.5 3.2 1.4 4.3.9 1 3 2.2 6.1 3.3.4.2 1 .4 1.7.6 2.2.8 3.2 1.6 3.2 2.5 0 .7-.2 1.2-.6 1.5-.4.3-1.1.5-2.1.5-1.4 0-2.6-.4-3.6-1.1-.9-.8-1.6-1.9-2.1-3.4h-3.7v8.5h2.9l1-1.7zm-20.4-9.8l2.4 11.3h8.1l4.2-16.3c.3-1 .6-1.6 1-2 .4-.4 1.1-.6 1.9-.6v-4.4H806v4.4c.6.1 1 .3 1.3.5.2.2.4.6.4 1v.5c0 .1 0 .2-.1.4l-2.5 10.5-2.2-10.5c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3.9-.3h.4v-4.4h-11.6v4.4c.6.1 1.1.3 1.3.5.2.2.4.6.4 1v.4c0 .1-.1.3-.1.5l-2.7 10.7-2.2-10.7c0-.2-.1-.3-.1-.5v-.5c0-.5.1-.8.3-1 .2-.2.5-.3 1-.3h.4v-4.4h-11.7v4.4h1c.5 0 .9.2 1.2.6.3.4.6 1.4.9 2.9l3.3 15.4h8.4l2.7-11.5zm-29.4-7.1c.5-.9 1.3-1.3 2.2-1.3 1 0 1.7.4 2.2 1.3.5.8.8 2 .8 3.6v.4h-6c0-1.9.3-3.1.8-4m7.2 10.3c-.2 1.4-.7 2.5-1.4 3.3-.7.8-1.6 1.1-2.7 1.1-1.3 0-2.2-.5-2.9-1.6-.7-1-1-2.5-1-4.5v-.5h13v-.8c0-4.2-.9-7.4-2.7-9.7-1.8-2.3-4.3-3.4-7.7-3.4-3.4 0-6.1 1.1-8.1 3.4s-3 5.3-3 9.1c0 3.9 1 6.9 3 9.2 2 2.2 4.7 3.4 8.2 3.4 3 0 5.4-.7 7.1-2.2 1.7-1.5 2.8-3.7 3.3-6.8h-5.1zm-48.4-25v4.7h1.4c1 0 1.6.2 1.9.5.3.3.4 1.1.4 2.3v18.1c0 1.3-.1 2.1-.4 2.4-.3.3-.9.5-1.9.5h-1.4v4.7h12.3V118h-1.2c-1 0-1.6-.2-1.9-.5-.3-.3-.4-1.1-.4-2.4V98.9l10.8 23.7h9.5V97c0-1.3.1-2.1.4-2.4.3-.3.9-.4 1.9-.4h1v-4.7h-12.2v4.7h1.6c.9 0 1.6.1 1.9.4.3.3.4 1.1.4 2.4v14.8L740 89.5h-13.7z" /> </svg> </div><div class="sc-bqiRlB sc-ksdxgE geJloR fZCCJu">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-hBUSln fFXBqc"><span>Sign up</span> to our daily Berwickshire News Today newsletter</h2><h2 class="sc-hBUSln sc-fotOHu fFXBqc izGGwb"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="bern_opt_in"><input type="hidden" name="source" readonly value="Berwickshire News in article"><input type="hidden" name="source_url" readonly value="https://www.berwickshirenews.co.uk/lifestyle/cars/most-stolen-cars-uk-these-are-the-models-most-targeted-by-thieves-3559515"><input type="hidden" name="source_website_category" readonly value="Cars"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="0a00cf44-f005-4480-8e2d-433c3cbe5d49"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LeHa7EcAAAAAExWGrIGNeNuSXzaScfh_sozey3x" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.9a22db15dd3c872c879d.js"></script> </body></html>